Page 2 of 2

Re: Need help with Teensy 3.6, Blink2 compile error

Posted: Sun May 06, 2018 10:02 am
by philr
Hi what example are you trying to use? I'll test it here and suggest any fixes.
Cheers
Phil